当前位置:首页 > 周线选股指标公式

周线选股指标公式

我来帮TA回答

最佳的周线选股公式

选股票不能单一看一个周期,要从大周期往小周期选,大周期保护小周期,小周期跟随大周期,周线服从月线,日线服从周线,要选月线在阳,周线在阳的票,日线由阴转阳买进

通达信周线公式如何编写?

{BDWT-周线XG}
周线:=C#WEEK;
AA1:=REF(周线,1)<REF(MA(周线,5),1) AND REF(周线,1)<REF(MA(周线,10),1);
AA2:=周线>MA(周线,5) AND 周线>MA(周线,10);
XG:AA1 AND AA2;
提醒下,打字后需在A状态下进行编写。{ 个人看法,仅供参考。}

求助编辑一个周线突破的选股公式,谢谢

看用什软件,才能回答你的问题。

编写周线选股公式

你所需要的选股公式系统就有,不需要再次自编的,只是在选股前设置即可。

求高手帮忙编一个周线筹码选股公式,要求通达信版的

筹码只用于日线周期,只是通达信的规则,你的要求违背规则。谁也做不了

编写通信达周线选股公式

{BDWT-周线XG}
周线:=C#WEEK;
AA1:=REF(周线,1)<REF(MA(周线,5),1) AND REF(周线,1)<REF(MA(周线,10),1);
AA2:=周线>MA(周线,5) AND 周线>MA(周线,10);
XG:AA1 AND AA2;
提醒下,打字后需在A状态下进行编写。{ 个人看法,仅供参考。}